PyCharm Plugin Error

intellij
sonarlint

(Jaka Daneu) #1

I’am getting this error every time I start PyCharm.
PyCharm version: PyCharm Community 2018.3
Plugin version: SonarLint IntelliJ 4.0.0.2916

sonarlint_error_pycharm.txt (6.6 KB)